GalantWeb

Vibrace při akceleraci

Offline GanoR

Zdarec, mám menší problém... Auto začne vibrovat, když razantněji šlápnu na plyn od rychlosti zhruba 60 a výš... Dělá to znatelně 3,4 a 5... Na 1 a na 2 to skoro není znát... Je pravda, že teď když jsem to hodil na letní kola, tak se to malinko umírnilo, ale o nic extra lepší to není... Od minulýho majitele (Vojtíí) mi bylo řečeno, že je tam špatný ložisko a že to je příčinou, jenže to se mi už od začátku moc nezdálo, jelikož ložisko se většinou projevuje jinak a vyvrátil mi to i zkušený mechanik... Ten má naopak podezření na špatný tlumiče nebo nějakou poloosu, jenže on to neviděl, takže nemůže soudit a já v tom až tak zaběhlej nejsem, tak se ptám tady, jelikož určitě se s tím už někdo z vás setkal, takže by někdo mohl vědět.. Předem dík za rady...
EDIT: ještě nutno doplnit, že vibrace zesílí při akceleraci v zatáčce (teď si nejsem ale jistej, jestli v pravé nebo v levé)
« Poslední změna: 13.06.2016 - 09:32:19 od GanoR »


Offline Pepe

Jestli máš možnost najet na nájezdy , rampu nebo zvedák, zkus pohnout do všech stran poloosama . Neměla by tam být vůle ve zdvihu v kloubu  .
三菱ギャラン  2,5l V6 24V  Hamilton Silver   reg.2001


Offline GanoR

Nevím, jestli budu mít tu možnost v nejbližší době, každopádně mám ji... Pokud bude všechno v pořádku, co se týče vůle, pak mám hledat kde?


Offline Rob

  • Hero Member
  • *****
    • Příspěvků: 5203

Offline GanoR

Dobře, tak jinak, když by byly poloosy v pořádku, kam dál se dívat?


Offline Drak

když budou poloosy a tlumiče OK, tak pak už ložiska v převodovce a diferáku
Legnum VR-4 TypeS

Mitsubishi Legnum VR-4 EC5W (Zenki - 8/96-7/98 Chuki - 8/98-4/00 Kouki - 5/00-8/02)


Offline Pepe

Ne ohlá poloosa , to se jen tak nestane , ale homoklouby odcházejí . U vnitřního se rozbije tripod  a to způsobuje vibrace .   U vnějšího homokloubu to pak jezdí jak po schodech . A pak jak psal Drak- ložiska převodovky a difu.
三菱ギャラン  2,5l V6 24V  Hamilton Silver   reg.2001



Offline GanoR

A když už jsem zakládal tohle téma, tak se zeptám ještě na jednu věc - když jedu třeba na 2 (na kvaltu ale nezáleží) a mám tam tak 1200rpm, tak při prudčí akceleraci se to začne strašně cukat, nechce to vůbec jet a má to zvuk, jak když se to dusí a kolem 2000 se to chytne a táhne... co to může bejt? dělá to taky často při rozjezdu, že se to rozcuká a nejde skoro odjet, musím tomu vždycky šlápnout aspoň na 3500rpm, jinak se to rozjíždí otřesným způsobem... občas to taky udělá, když třeba dlouho vrčí na volnoběh a najednou mu šlápnu tak se tak nějak mírně zaškube a až pak jede v klidu...


Offline GanoR

ještě bych jen doplnil, že jak mile se to cuká několikrát za sebou (při popojíždění po městě) a delší dobu, tak spotřeba jde rapidně nahoru...


Offline Pepe

Kdy jsi měnil svíčky a zapalovací kabely ?
三菱ギャラン  2,5l V6 24V  Hamilton Silver   reg.2001


Offline GanoR

no jelikož mám auto teprve dva měsíce, tak neměnil... Tohle mě napadlo jako první, ale nešlo mi to furt dohromady s tím, proč se zvýší spotřeba...


Offline Pepe

http://www.portalbrno.cz/miroslav-liska-3/  doporučuji tuhle adresu
三菱ギャラン  2,5l V6 24V  Hamilton Silver   reg.2001


Offline GanoR

díky, ale pokud to není nic závažnýho, tak si to v klidu udělám u kámoše v garáži, jde jen o to, že jsem se chtěl pro jistotu, kde by mohla být chyba.. svíčky a kabely vyměním a uvidíme...


Offline GanoR

Tak jsem dal na pepeho a vyměnil jsem svíčky i s kabelama a zezačátku to pomohlo, ale teď jsem dojel na vysočinu a teď už to dělá znovu to stejný, ještě trochu víc, tak jsem vytáhl svíčky (úplně nový, najeto asi 200km) a vypadají: viz fotka... čím to může být? vstřikovače? nebo třeba palivovej filtr?  ](-:


Offline Jeníček

černý a mazlavý, moc bohatá směs?
Mitsubishi Galant wagon 2.5 V6 118kW 08/2002 A/T
A69 Basecoat Munich silver metallic - ta hezčí stříbrná...

R.I.P.
Mitsubishi Galant wagon 2.0 GLS 100kW 11/1996 M/T + LPG Magic G4
F06 Basecoat turquoise pearl - tyrkysová perleť


Offline GanoR

právěžě "mazlavý" to nebylo vůbec.. když jsem je vyndal (skoro hned po vypnutí motoru), tak byly úplně suchý až na tu jednu úplně černou...


Offline Pepe

Jestli jsou svíce ve stejném pořadí jak na motoru , máš problém se svodem z cívky na 2. svíci , ale není problém s kabelem na 4. svíci .  Pořadí zapalování  1-3-4-2  ------ a jestli se nepletu, cívka s tranzistorem je na 2. válci.   Ale to jen hádám, nevím co to může způsobovat . Podle toho co píšeš v prvním příspěvku , vše je v pořádku nad 2500 otáček , fakt nevim.
« Poslední změna: 29.06.2016 - 13:29:18 od pepe »
三菱ギャラン  2,5l V6 24V  Hamilton Silver   reg.2001


Offline Rob

  • Hero Member
  • *****
    • Příspěvků: 5203
Kdysi mi takhle cukala V6 Sierra a bylo to svíčkou. :mellow:


Offline GanoR

Těžko říct, dneska si jedu koupit ještě jiný svíčky, tak zkusím, jak to povalí na ně... jinak cívka už mě taky napadla no, ale proč by to dělalo jen v nízkých otáčkách...